Gigabyte Boot Voltage?

  • Push-Benachrichtigungen sind da!
    Aufgrund großer Nachfrage testen wir gerade diese neue Funktion. In eurem Profil unter dem Punkt "Persönliche Details" lässt sich Push aktivieren :)

FunnyFrischKonsument

Mitglied
Themen-Ersteller
Jun 8, 2019
14
3
3
Hab nen R5 3600 auf 4.1ghz mit 1.34 Volt in Prime95 getestet und ist eigentlich stabil aber wenn ich diese settings ins Bios eintragen möchte bootet er nicht ins Windows. Jetzt bootet er mit 4.1 ghz und 1.4 volt. Hab aber mal bei irgendeinem Hersteller gesehen dass es sowas wie eine CPU Boot Voltage gibt also der der pc mit ner extra Spannung bootet und dann wieder die normale nimmt. Ich hab aber soweit nichts in meinem Bios gefunden. Wisst ihr ob es sowas bei Gigabyte gibt?
 

Lycyro

Stammgast III
Apr 13, 2019
848
208
43
gamingcke.net
Ja warte mal du hast erst mit Software im windows Übertacktet und dann diese einstellungen auf das Mainbaord eingetragen
Ich würde eher sagen das du lieber die 1,4Volt vom Mainbaord einfach lassen solltest könnte ja ne Messungenauigkeit sein von dem Programm oder sowas
 

FunnyFrischKonsument

Mitglied
Themen-Ersteller
Jun 8, 2019
14
3
3
  • Themen-Ersteller Themen-Ersteller
  • #3
Ja könnte sein aber eigentlich nicht weil ich CPU-Z genommen hab und das hat amd empfohlen wegen falschen Messwerten
 

FunnyFrischKonsument

Mitglied
Themen-Ersteller
Jun 8, 2019
14
3
3
  • Themen-Ersteller Themen-Ersteller
  • #5
Ja solang halt bis RyzenMaster startet aber dort verstellt sich die spannung die ganze zeit